<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.alice.tv/xmlrpc.php">
<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-39260182-13', 'auto');
	  ga('send', 'pageview');
  </script>
<title>Social cake al limone, la golosità è un fenomeno social</title>
<meta name="description" content="Social cake al limone, posta la sua foto e vedrai quanti like! Social cake al limone, la golosità è un fenomeno social ecco come prepararla"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Social cake al limone, la golosità è un fenomeno social"/>
<meta property="og:description" content="Social cake al limone, posta la sua foto e vedrai quanti like! Social cake al limone, la golosità è un fenomeno social ecco come prepararla"/>
<meta property="og:url" content="http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/"/>
<meta property="og:site_name" content="Alice.tv"/>
<meta property="article:publisher" content="https://www.facebook.com/AliceTelevisione/"/>
<meta property="og:image" content="http://static.alice.tv/wp-content/uploads/2017/05/img_2691746136193929.jpg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="768"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Social cake al limone, posta la sua foto e vedrai quanti like! Social cake al limone, la golosità è un fenomeno social ecco come prepararla"/>
<meta name="twitter:title" content="Social cake al limone, la golosità è un fenomeno social"/>
<meta name="twitter:site" content="@AliceCucina"/>
<meta name="twitter:image" content="http://static.alice.tv/wp-content/uploads/2017/05/img_2691746136193929.jpg"/>
<meta name="twitter:creator" content="@AliceCucina"/>
<link rel='dns-prefetch' href='//services.alice.tv'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Alice.tv &raquo; Feed" href="http://www.alice.tv/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alice.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='advanced-responsive-video-embedder-css' href='//www.alice.tv/wp-content/plugins/advanced-responsive-video-embedder/public/arve-public.css?ver=8.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='cptch_stylesheet-css' href='//www.alice.tv/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='//www.alice.tv/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='cptch_desktop_style-css' href='//www.alice.tv/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='//www.alice.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='sb_instagram_styles-css' href='//www.alice.tv/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='//www.alice.tv/wp-content/themes/food-blog-by-osetin/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osetin-google-font-css' href='//fonts.googleapis.com/css?family=Nunito%3A300%2C400%2C700%7CRajdhani%3A600%2C700&#038;ver=1.0' type='text/css' media='all'/>
<link rel='stylesheet' id='owl-carousel-css' href='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/css/owl.carousel.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='freezeframe-css' href='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/css/freezeframe_styles.min.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='gifplayer-css' href='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/css/gifplayer.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='osetin-main-css' href='http://www.alice.tv/wp-content/uploads/wp-less-cache/osetin-main.css?ver=1495083479' type='text/css' media='all'/>
<link rel='stylesheet' id='osetin-style-css' href='//www.alice.tv/wp-content/themes/food-blog-by-osetin-child/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='alicetv-flowplayer-skin-css' href='//www.alice.tv/wp-content/themes/food-blog-by-osetin-child/assets/flowplayer/skin.css?ver=1' type='text/css' media='all'/>
<script type='text/javascript' src='//www.alice.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='//www.alice.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.alice.tv\/wp-admin\/admin-ajax.php","top_ten_nonce":"c55d2ca921","top_ten_id":"24935","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1171864821"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alice.tv/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin-child/assets/flowplayer/flowplayer.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin-child/assets/js/auth.js'></script>
<script type='text/javascript' src='//services.alice.tv/auth/js/validation.js'></script>
<script type='text/javascript' src='//services.alice.tv/auth/js/handle.js'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/plugins/alma/yoast_hook.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.alice.tv/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alice.tv/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://static.alice.tv/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.alice.tv/?p=24935'/>
<link rel="alternate" type="application/json+oembed" href="http://www.alice.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alice.tv%2Fricette%2Fdolci-e-dessert%2Ftorte-e-crostate%2Fsocial-cake%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.alice.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alice.tv%2Fricette%2Fdolci-e-dessert%2Ftorte-e-crostate%2Fsocial-cake%2F&#038;format=xml"/>
<script type="text/javascript">var ajaxurl = "https://www.alice.tv/wp-admin/admin-ajax.php"</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"Recipe","name":"Social Cake","image":"http:\/\/www.alice.tv\/wp-content\/uploads\/2017\/05\/img_2691746136193929.jpg","author":{"@type":"Person","name":"melascrivi"},"datePublished":"2017-05-17","description":"Questa cake al limone, non potr\u00e0 che aumentare la vostra popolarit\u00e0\n","aggregateRating":[],"recipeYield":"8  Porzioni","recipeIngredient":["Uova: 4","Zucchero: 80","Farina 00: 200","Yogurt bianco: 1","Sale: 1","Panna montata: 100","Curd al limone: q.b.","Fragole","Pasta di zucchero","Burro","Farina"],"recipeInstructions":["Con le fruste elettriche montate le uova con lo zucchero a bagnomaria a 40 \u00b0C fino a ottenere un composto chiaro e spumoso. Trasferite il composto in una planetaria e proseguite a montare per almeno 15 minuti. Levate, mettete\nin una ciotola e incorporate lo yogurt e poco alla volta la\nfarina, setacciata con il sale.\n","Imburrate e infarinate una teglia da 26 cm di diametro. Versate il composto e infornate a 180 \u00b0C per circa 20 minuti. Trascorso il tempo di cottura, sfornate, lasciate raffreddare e infine sformate. Per la chantilly al limone: mescolate la panna montata e il curd freddo.\n","Tagliate la torta in tre parti e farcite ciascuno strato con la chantilly al limone e le fragole a pezzettini. Chiudete, spalmate la superficie con un velo di chantilly e adagiate sopra un disco di pasta di zucchero bianca. Con quella azzurra realizzate la classica manina di Facebook e con questa decorate ciascuna fetta di torta. Portate in tavola e servite.\n"]}</script>
 
 
<script src="//s0.2mdn.net/instream/html5/ima3.js"></script>
 
<script src="//releases.flowplayer.org/vast/alice.tv/vast.min.js"></script>
</head><body class="osetin_recipe-template-default single single-osetin_recipe postid-24935 single-format-standard dropdown-menu-color-scheme-dark" style="background-color:#efefef; ">
<div id="cookiebar">
<div class="os-container">
<span>Questo sito utilizza cookie, anche di terze parti, per monitorare e inviarti pubblicità e servizi in linea con le tue preferenze. Proseguendo con la navigazione accetti la nostra politica riguardante l'uso dei cookies. Maggiori dettagli possono essere letti nella nostra privacy policy.</span>
<a class="btn-ok">OK</a> <a href="/privacy/" class="btn-privacy">Privacy Policy</a>
</div>
</div>
<div class="overlay"></div>
<div class="mongobox">
<div class="box">
<div class="dashicons-before dashicons-no"></div>
<img class="logo" src="http://static.alice.tv/wp-content/uploads/2017/03/logoALICE.png" alt="">
<h2 class="loginwith">Accedi con</h2>
<p class="socialconnect">
<button type="button" class="fb"><div class="dashicons-before dashicons-facebook-alt"><span>Facebook</span></div></button>
<button type="button" class="tw"><div class="dashicons-before dashicons-twitter"><span>Twitter</span></div></button>
</p>
<span class="or">oppure</span>
</div>
<form id="recoverbox" method="POST" action="" onsubmit="return validateRecover(this);">
<div>
<input type="email" name="email" placeholder="Indirizzo Email">
<div class="messagecallback"></div>
</div>
<input type="submit" value="Recupera password">
<div class="tips">Ti saranno inviate le istruzioni per recuperare la password all'indirizzo email fornito</div>
</form>
<form name="registration" id="registrationbox" method="POST" action="">
<div>
<input type="text" name="name" minlength="3" maxlength="30" pattern="^[A-Za-z\s]*$" data-pattern="/^[A-Za-z\s]*$/" placeholder="Nome e cognome" required>
<div class="messagecallback"></div>
</div>
<div>
<input type="email" name="email" pattern="[a-z0-9._%+-]+@[a-z0-9.-]+\.[a-z]{2,4}$" placeholder="Indirizzo Email" required>
<div class="messagecallback"></div>
</div>
<div>
<input type="password" name="password" minlength="6" maxlength="20" placeholder="Password" required>
<input type="password" name="password_repeat" minlength="6" maxlength="20" placeholder="Conferma password" required>
<div class="messagecallback"></div>
</div>
 
<input type="submit" value="Registrati">
<div class="tips">Registrandoti, aderirai alla nostra <a href="/privacy/" target="_blank">Privacy Policy</a></div>
</form>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=100190990138167";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
<div class="all-wrapper with-animations">
<div class="print-w">
<div class="print-logo-w">
<img src="http://static.alice.tv/wp-content/uploads/2017/03/logoALICE.png" alt="">
</div>
</div>
<div class="os-container top-profile-links-box-container">
<div class="os-container">
<div class="top-profile-links-box-w" style="background-color: #ffffff">
<div class="top-profile-links-box">
<ul>
<li><a href="/corporate/"><div class="dashicons-before dashicons-admin-site"><span>Corporate</span></div></a></li>
<li><a href="/editoria/"><div class="dashicons-before dashicons-book-alt"><span>Editoria</span></div></a></li>
<li><a href="http://www.alice.tv/diretta-programmazione-tv/"><div class="dashicons-before dashicons-desktop"><span>Televisione</span></div></a></li>
</ul>
</div>
<div class="top-profile-links-box user">
<ul>
<li class="user"><div class="user-trigger dashicons-before dashicons-admin-users"><span>Login</span></div></li>
</ul>
</div>
<div class="header-followus">
<span class="top-profile-social-label">Seguici su:</span>
<ul class="bar-social" style=""><li><a href="https://www.facebook.com/AliceTelevisione/" target="_blank"><i class="os-icon os-icon-social-facebook"></i></a></li><li><a href="https://twitter.com/AliceCucina" target="_blank"><i class="os-icon os-icon-social-twitter"></i></a></li><li><a href="https://www.instagram.com/alicecucina/" target="_blank"><i class="os-icon os-icon-social-instagram"></i></a></li><li><a href="https://it.pinterest.com/alicetv/" target="_blank"><i class="os-icon os-icon-social-pinterest"></i></a></li></ul> </div>
</div>
</div>
</div>
 
<div id="div-gpt-ad-1489681604615-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
				if(window.innerWidth > 991){
					googletag.defineSlot('/150134580/ALICE_DSK_1x1', [1, 1], 'div-gpt-ad-1489681604615-0').addService(googletag.pubads()); googletag.pubads().enableSyncRendering();googletag.enableServices();
					googletag.display('div-gpt-ad-1489681604615-0');
				}
			</script>
</div>
 
<div id="div-gpt-ad-1489682979170-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
			if(window.innerWidth <= 991){
				googletag.defineSlot('/150134580/ALICE_MOB_1X1', [1, 1], 'div-gpt-ad-1489682979170-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				googletag.display('div-gpt-ad-1489682979170-0');
			}
		</script>
</div>
<div class="body-wrap">
<div class="login-register-container">
<div class="login">
<div class="text">
<h2>Accedi con</h2>
<p>
<button type="button" class="fb"><div class="dashicons-before dashicons-facebook-alt"><span>Facebook</span></div></button>
<button type="button" class="tw"><div class="dashicons-before dashicons-twitter"><span>Twitter</span></div></button>
</p>
</div>
<div class="loginbox">
<span class="or">oppure</span>
<form name="loginform" method="POST" onsubmit="return validateLogin(this);">
<input type="email" name="email" placeholder="Indirizzo Email">
<input type="password" name="password" placeholder="Password">
<input type="submit" value="Log in">
<br>
<a href="javascript:openRecover();">
<div class="dashicons-before dashicons-admin-network"><span>Password dimenticata?</span></div>
</a>
</form>
</div>
</div>
<div class="register">
<div class="text">
<h2>Non sei ancora registrato/a?</h2>
<p>Iscriviti ad AliceTV per far parte della community!</p>
</div>
<div class="alignment">
<input type="button" value="Registrati" onclick="openRegistration();">
</div>
</div>
</div>
<div class="body-wrapper">
<div class="os-container main-header-w main-header-version_1">
 
<div class="main-header-i">
<div class="main-header color-scheme-dark " style="background-color:#ffffff; ; background-size: cover;">
<div class="logo" style="width: 240px;">
<a href="http://www.alice.tv/" rel="home">
<img src="http://static.alice.tv/wp-content/uploads/2017/03/logoALICE.png" alt="">
</a>
</div>
<div class="top-menu menu-activated-on-hover"><ul id="header-menu" class="menu"><li id="menu-item-15656" class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15656"><a href="/ricette/">Ricette</a>
<ul class="sub-menu">
<li id="menu-item-15670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15670"><a href="/ricette/antipasti/">Antipasti</a></li>
<li id="menu-item-15683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15683"><a href="/ricette/primi-piatti/">Primi piatti</a></li>
<li id="menu-item-15699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15699"><a href="/ricette/secondi-piatti/">Secondi piatti</a></li>
<li id="menu-item-15709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15709"><a href="/ricette/contorni/">Contorni</a></li>
<li id="menu-item-22759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22759"><a href="/ricette/dolci-e-dessert/">Dolci e Dessert</a></li>
<li id="menu-item-22760" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="/ricette/bevande/">Bevande</a></li>
<li id="menu-item-22761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="/ricette/">Altro</a></li>
</ul>
</li>
<li id="menu-item-15766" class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15766"><a href="/scuola-cucina/">Scuola Cucina</a>
<ul class="sub-menu">
<li id="menu-item-23538" class="menu-item menu-item-type-taxonomy menu-item-object-cucina_sezioni menu-item-23538"><a href="http://www.alice.tv/scuola-cucina/preparazioni-di-base/">Preparazioni di base</a></li>
<li id="menu-item-23539" class="menu-item menu-item-type-taxonomy menu-item-object-cucina_sezioni menu-item-23539"><a href="http://www.alice.tv/scuola-cucina/come-fare/">Come fare</a></li>
<li id="menu-item-15716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15716"><a href="/scuola-cucina/tavola-e-accessori/">Tavola e accessori</a></li>
</ul>
</li>
<li id="menu-item-24789" class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24789"><a href="/chef/">Chef</a>
<ul class="sub-menu">
<li id="menu-item-15712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15712"><a href="/chef/">Chef</a></li>
<li id="menu-item-15713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15713"><a href="/talent/">Talent</a></li>
</ul>
</li>
<li id="menu-item-22799" class="green menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22799"><a href="http://www.alice.tv/territorio/specialita-regionali">Territorio</a>
<ul class="sub-menu">
<li id="menu-item-22800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22800"><a href="http://www.alice.tv/territorio/specialita-regionali">Ricette regionali</a></li>
<li id="menu-item-22801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22801"><a href="http://www.alice.tv/territorio/cucina-internazionale/">Cucina internazionale</a></li>
</ul>
</li>
<li id="menu-item-15717" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-15717"><a href="/news/">News</a></li>
<li id="menu-item-15650" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15650"><a href="/lifestyle/">LifeStyle</a>
<ul class="sub-menu">
<li id="menu-item-18643" class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18643"><a href="http://www.alice.tv/lifestyle/dieta/">Dieta</a></li>
<li id="menu-item-18644" class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18644"><a href="http://www.alice.tv/lifestyle/fitness/">Fitness</a></li>
<li id="menu-item-18647" class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18647"><a href="http://www.alice.tv/lifestyle/salute/">Salute</a></li>
<li id="menu-item-18642" class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18642"><a href="http://www.alice.tv/lifestyle/bellezza/">Bellezza</a></li>
<li id="menu-item-18645" class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18645"><a href="http://www.alice.tv/lifestyle/gravidanza/">Gravidanza</a></li>
<li id="menu-item-18641" class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18641"><a href="http://www.alice.tv/lifestyle/bambini/">Bambini</a></li>
<li id="menu-item-18648" class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18648"><a href="http://www.alice.tv/lifestyle/speciale-festivita/">Speciale Festività</a></li>
<li id="menu-item-18646" class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18646"><a href="http://www.alice.tv/lifestyle/oroscopo/">Oroscopo</a></li>
</ul>
</li>
<li id="menu-item-22780" class="lilla menu-item menu-item-type-post_type menu-item-object-page menu-item-22780"><a href="http://www.alice.tv/community/">Community</a></li>
</ul></div> <div class="search-trigger"><i class="os-icon os-icon-search2"></i></div>
<div class="user-trigger dashicons-before dashicons-admin-users"></div>
</div>
</div>
</div>
<div class="fixed-header-w color-scheme-light" style="">
<div class="os-container">
<div class="fixed-header-i">
<div class="fixed-logo-w" style="width: 210px;">
<a href="http://www.alice.tv/" rel="home">
<img src="http://static.alice.tv/wp-content/uploads/2017/03/logoALICE.png" alt="">
</a>
</div>
<div class="fixed-top-menu-w menu-activated-on-hover"><ul id="fixed-header-menu" class="menu"><li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15656"><a href="/ricette/">Ricette</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15670"><a href="/ricette/antipasti/">Antipasti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15683"><a href="/ricette/primi-piatti/">Primi piatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15699"><a href="/ricette/secondi-piatti/">Secondi piatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15709"><a href="/ricette/contorni/">Contorni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22759"><a href="/ricette/dolci-e-dessert/">Dolci e Dessert</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="/ricette/bevande/">Bevande</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="/ricette/">Altro</a></li>
</ul>
</li>
<li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15766"><a href="/scuola-cucina/">Scuola Cucina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-cucina_sezioni menu-item-23538"><a href="http://www.alice.tv/scuola-cucina/preparazioni-di-base/">Preparazioni di base</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cucina_sezioni menu-item-23539"><a href="http://www.alice.tv/scuola-cucina/come-fare/">Come fare</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15716"><a href="/scuola-cucina/tavola-e-accessori/">Tavola e accessori</a></li>
</ul>
</li>
<li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24789"><a href="/chef/">Chef</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15712"><a href="/chef/">Chef</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15713"><a href="/talent/">Talent</a></li>
</ul>
</li>
<li class="green menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22799"><a href="http://www.alice.tv/territorio/specialita-regionali">Territorio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22800"><a href="http://www.alice.tv/territorio/specialita-regionali">Ricette regionali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22801"><a href="http://www.alice.tv/territorio/cucina-internazionale/">Cucina internazionale</a></li>
</ul>
</li>
<li class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-15717"><a href="/news/">News</a></li>
<li class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15650"><a href="/lifestyle/">LifeStyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18643"><a href="http://www.alice.tv/lifestyle/dieta/">Dieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18644"><a href="http://www.alice.tv/lifestyle/fitness/">Fitness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18647"><a href="http://www.alice.tv/lifestyle/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18642"><a href="http://www.alice.tv/lifestyle/bellezza/">Bellezza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18645"><a href="http://www.alice.tv/lifestyle/gravidanza/">Gravidanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18641"><a href="http://www.alice.tv/lifestyle/bambini/">Bambini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18648"><a href="http://www.alice.tv/lifestyle/speciale-festivita/">Speciale Festività</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18646"><a href="http://www.alice.tv/lifestyle/oroscopo/">Oroscopo</a></li>
</ul>
</li>
<li class="lilla menu-item menu-item-type-post_type menu-item-object-page menu-item-22780"><a href="http://www.alice.tv/community/">Community</a></li>
</ul></div> <div class="fixed-search-trigger-w">
<div class="search-trigger"><i class="os-icon os-icon-search2"></i></div>
 
</div>
</div>
</div>
</div>
<div class="mobile-header-w">
<div class="mobile-header-menu-w menu-activated-on-click color-scheme-dark" style="">
<ul id="mobile-header-menu" class="menu"><li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15656"><a href="/ricette/">Ricette</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15670"><a href="/ricette/antipasti/">Antipasti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15683"><a href="/ricette/primi-piatti/">Primi piatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15699"><a href="/ricette/secondi-piatti/">Secondi piatti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15709"><a href="/ricette/contorni/">Contorni</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22759"><a href="/ricette/dolci-e-dessert/">Dolci e Dessert</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22760"><a href="/ricette/bevande/">Bevande</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22761"><a href="/ricette/">Altro</a></li>
</ul>
</li>
<li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15766"><a href="/scuola-cucina/">Scuola Cucina</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-cucina_sezioni menu-item-23538"><a href="http://www.alice.tv/scuola-cucina/preparazioni-di-base/">Preparazioni di base</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-cucina_sezioni menu-item-23539"><a href="http://www.alice.tv/scuola-cucina/come-fare/">Come fare</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15716"><a href="/scuola-cucina/tavola-e-accessori/">Tavola e accessori</a></li>
</ul>
</li>
<li class="orange menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-24789"><a href="/chef/">Chef</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15712"><a href="/chef/">Chef</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15713"><a href="/talent/">Talent</a></li>
</ul>
</li>
<li class="green menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22799"><a href="http://www.alice.tv/territorio/specialita-regionali">Territorio</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22800"><a href="http://www.alice.tv/territorio/specialita-regionali">Ricette regionali</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22801"><a href="http://www.alice.tv/territorio/cucina-internazionale/">Cucina internazionale</a></li>
</ul>
</li>
<li class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-15717"><a href="/news/">News</a></li>
<li class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15650"><a href="/lifestyle/">LifeStyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18643"><a href="http://www.alice.tv/lifestyle/dieta/">Dieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18644"><a href="http://www.alice.tv/lifestyle/fitness/">Fitness</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18647"><a href="http://www.alice.tv/lifestyle/salute/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18642"><a href="http://www.alice.tv/lifestyle/bellezza/">Bellezza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18645"><a href="http://www.alice.tv/lifestyle/gravidanza/">Gravidanza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18641"><a href="http://www.alice.tv/lifestyle/bambini/">Bambini</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18648"><a href="http://www.alice.tv/lifestyle/speciale-festivita/">Speciale Festività</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-lifestyle_sezioni menu-item-18646"><a href="http://www.alice.tv/lifestyle/oroscopo/">Oroscopo</a></li>
</ul>
</li>
<li class="lilla menu-item menu-item-type-post_type menu-item-object-page menu-item-22780"><a href="http://www.alice.tv/community/">Community</a></li>
</ul> </div>
<div class="mobile-header">
<div class="mobile-menu-toggler">
<i class="os-icon os-icon-hamburger-menu-1"></i>
</div>
<div class="mobile-logo" style="width: 210px;">
<a href="http://www.alice.tv/" rel="home"><img src="http://static.alice.tv/wp-content/uploads/2017/03/logoALICE.png" alt=""></a>
</div>
<div class="mobile-menu-search-toggler">
<i class="os-icon os-icon-search2"></i>
</div>
</div>
</div>
<div class="os-container mobile">
<div class="top-profile-links-box-w" style="background-color: #ffffff">
<div class="top-profile-links-box">
<ul>
<li><a href="/corporate/"><div class="dashicons-before dashicons-admin-site"><span>Corporate</span></div></a></li>
<li><a href="/editoria/"><div class="dashicons-before dashicons-book-alt"><span>Editoria</span></div></a></li>
<li><a href="http://www.alice.tv/diretta-programmazione-tv/"><div class="dashicons-before dashicons-desktop"><span>Televisione</span></div></a></li>
</ul>
</div>
<div class="top-profile-links-box user">
<ul>
<li class="user"><div class="user-trigger dashicons-before dashicons-admin-users"><span>Login</span></div></li>
</ul>
</div>
</div>
</div>
<div class="os-container search-container">
<div class="main-search-form">
<form method="get" class="search-form" action="http://www.alice.tv/" autocomplete="off">
<div class="search-field-w">
<input type="search" autocomplete="off" class="search-field" value="" name="s" title="Cerca per:"/>
<input type="submit" class="search-submit" value="Cerca"/>
</div>
</form> </div>
<div class="advanced-search-link"><a href="/ricerca-avanzata/">Ricerca avanzata</a></div>
</div>
<div class="os-container autosuggest">
<div class="autosuggest-results"></div>
</div>
<div class="os-container ALICE_MH-970x250">
 
<div id="div-gpt-ad-1489681678100-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
					if(window.innerWidth > 991){
						googletag.defineSlot('/150134580/ALICE_MH-970x250', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1489681678100-0').addService(googletag.pubads());
						googletag.enableServices();
						googletag.display('div-gpt-ad-1489681678100-0');
					}
				</script>
</div>
</div>
<div class="os-container top-bar-w">
<div class="top-bar"><ul class="bar-breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.alice.tv"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/ricette/"><span itemprop="name">Ricette</span></a><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.alice.tv/ricette/dolci-e-dessert/"><span itemprop="name">Dolci e Dessert</span></a><meta itemprop="position" content="3"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/"><span itemprop="name">Torte e Crostate</span></a><meta itemprop="position" content="4"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Social Cake</span><meta itemprop="position" content="5"/></li></ul></div>
</div>
<div class="os-container">
<div class="single-content-w with-sidebar">
<div class="single-content-i">
<div class="recipe-floating-box">
<div class="recipe-floating-box-i">
<div class="cooking-mode-btn-w">
<a href="#" class="cooking-mode-toggler cooking-mode-btn">
<i class="os-icon os-icon-book-6"></i>
<span>Modalità Lettura</span>
</a>
</div>
<div class="print-share-recipe-btn-w">
<a href="#" class="print-recipe-btn">
<i class="os-icon os-icon-printer"></i>
<span>Stampa</span>
</a>
<a href="#" class="share-recipe-btn">
<i class="os-icon os-icon-share-3"></i>
<span>Condividi</span>
</a>
</div>
<div class="timer-w">
<i class="os-icon os-icon-clock2"></i>
<div class="timer-counter"></div>
<button id="pause-resume-timer-btn" data-label-resume="Riprendi" data-label-pause="Pausa">Pausa</button>
<input id="timer-minutes" name="timer-minutes" type="text" value="60">
<label id="timer-minutes-label" for="timer-minutes">min</label>
<button id="stop-timer-btn" data-label-stop="Stop" data-label-start="Avvia il Timer">Stop</button>
<button id="start-timer-btn">Avvia il Timer</button>
<audio id="timer-alarm-media" preload>
<source src="http://static.alice.tv/wp-content/themes/food-blog-by-osetin/assets/audio/ticktac.mp3" type="audio/mpeg"/>
<source src="http://static.alice.tv/wp-content/themes/food-blog-by-osetin/assets/audio/ticktac.ogg" type="audio/ogg"/>
</audio>
</div>
<div class="thumbs-votes-w">
<div id="vote_box" data-voting-in-progress="no">
<a class="user_vote_like" data-nonce="015b368d49" data-post_id="24935" href="#">
<i class="os-icon os-icon-like"></i>
<span id="vote_like_counter" data-votes="0" data-vote-status=""> 0 </span>
</a>
<a class="rotated user_vote_dislike" data-nonce="015b368d49" data-post_id="24935" href="#">
<i class="os-icon os-icon-unlike"></i>
<span id="vote_dislike_counter" data-votes="0" data-vote-status="">0</span>
</a>
<span style="display:none;" id="user_vote_label" data-loading-label=Caricamento in corso… data-label=Vota>Vota</span>
  </div>
  </div>
						</div>
					</div>
					<div class="single-panel">
						<div class="single-panel-main">
															<div class="single-title">
									<h1>Social Cake</h1>
																			<h3>Social cake al limone, mai visti così tanti like!</h3>
																	</div>
														<!-- /150134580/ALICE_MOB_ART-Title_300X250 -->
							<div id="div-gpt-ad-1489682771903-0">
								<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
									if(window.innerWidth <= 991){
										googletag.defineSlot('/150134580/ALICE_MOB_ART-Title_300X250', [300, 250], 'div-gpt-ad-1489682771903-0').addService(googletag.pubads());
										googletag.pubads().enableSyncRendering();
										googletag.enableServices();
										googletag.display('div-gpt-ad-1489682771903-0');
									}
								</script>
							</div>
							<div class="single-main-media">
								
			<div class="single-main-media-image-w active fader-activator osetin-lightbox-trigger" data-lightbox-caption="Social Cake" data-lightbox-img-src="http://static.alice.tv/wp-content/uploads/2017/05/img_2691746136193929.jpg">
				<span class="image-fader lighter"><span class="hover-icon-w"><i class="os-icon os-icon-plus"></i></span></span>
				<img src="http://static.alice.tv/wp-content/uploads/2017/05/img_2691746136193929.jpg" alt="Social Cake" />
			</div>
									</div>
																<div class="ricetta-values os-container divide-1">
																					<div class="recipes-subcategories">
												<h3>Categorie</h3>
												<ul class="post-categories">
																											<li><a href="http://www.alice.tv/ricette/dolci-e-dessert/">Dolci e Dessert</a></li>
																									</ul>
											</div>
																																							</div>
																	<div class="single-meta single-meta-at-bottom chef-box">
											<ul>
												<li class="social-bottom-author">Giulia Steffanina</li>
											</ul>
										</div>
																		<div class="quick-description-quote position-split"><p>Questa cake al limone, non potrà che aumentare la vostra popolarità</p>
</div>
								
							<div class="single-content" data-font-change-count="0">
								<div class="cooking-mode-close-btn-w">
									<a href="#" class="cooking-mode-toggler cooking-mode-close-btn"><i class="os-icon os-icon-close"></i></a>
								</div>
																			<div class="single-print-ingredients">
												<h2 class="bordered-title">
													<i class="os-icon os-icon-thin-paper-holes-text"></i> 
													<span>Ingredienti</span>
												</h2>
												<ul>
																												<li>
																																	<h3>Per il pan di Spagna</h3>
																															<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			4 
																																					</span> 
																																							<span class="ingredient-name">Uova</span>
																																																					</div>
															</li>
																														<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			80 
																			g																		</span> 
																																							<span class="ingredient-name">Zucchero</span>
																																																					</div>
															</li>
																														<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			200 
																			g																		</span> 
																																							<span class="ingredient-name">Farina 00</span>
																																																					</div>
															</li>
																														<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			1 
																																					</span> 
																																							<span class="ingredient-name">Yogurt bianco</span>
																																																					</div>
															</li>
																														<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			1 
																			pizzico																		</span> 
																																							<span class="ingredient-name">Sale</span>
																																																					</div>
															</li>
																														<li>
																																	<h3>Per la chantilly al limone</h3>
																															<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			100 
																			g																		</span> 
																																							<span class="ingredient-name">Panna montata</span>
																																																					</div>
															</li>
																														<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			q.b. 
																																					</span> 
																																							<span class="ingredient-name">Curd al limone</span>
																																																					</div>
															</li>
																														<li>
																																	<h3>Per la decorazione</h3>
																															<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			 
																			q.b.																		</span> 
																																							<span class="ingredient-name">Fragole</span>
																																																					</div>
															</li>
																														<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			 
																			q.b.																		</span> 
																																							<span class="ingredient-name">Pasta di zucchero</span>
																																																							<div class="ingredient-print-note">bianca e azzurra</div>
																																			</div>
															</li>
																														<li>
																																	<h3>Vi servono inoltre</h3>
																															<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			 
																			q.b.																		</span> 
																																							<span class="ingredient-name">Burro</span>
																																																					</div>
															</li>
																														<li>
																																	<div class="print-ingredient">
																		<span class="ingredient-amount">
																			 
																			q.b.																		</span> 
																																							<span class="ingredient-name">Farina</span>
																																																					</div>
															</li>
																											</ul>
											</div>
																												<h2 class="single-title"><span>Presentazione</span></h2>
																<div class="single-content-self">
									<div class="single-sharing-box">
										  <div class="split-share">
  <a href="/cdn-cgi/l/email-protection#6f503c1a0d050a0c1b523c000c060e03440c0e040a440e034403060200010a4a5d2c44030e44080003001c061b4a2c5c4a2e5f444a2c5c4a2e57441a0144090a0100020a0100441c000c060e03490e021f542d000b16524a5d5f071b1b1f554040181818410e03060c0a411b19401d060c0a1b1b0a400b00030c06420a420b0a1c1c0a1d1b401b001d1b0a420a420c1d001c1b0e1b0a401c000c060e03420c0e040a40" target="_blank" class="archive-item-share-link aisl-mail"><i class="os-icon os-icon-email-in"></i></a>
  <a href="javascript:window.print()" class="archive-item-share-link aisl-print"><i class="os-icon os-icon-printer"></i></a>
  <a href="#" target="_blank" class="archive-item-share-link aisl-font"><i class="os-icon os-icon-characters"></i></a>
  </div>
  <span>Condividi</span>
  <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.alice.tv%2Fricette%2Fdolci-e-dessert%2Ftorte-e-crostate%2Fsocial-cake%2F" target="_blank" class="archive-item-share-link aisl-facebook"><i class="os-icon os-icon-social-facebook"></i></a>
  <a href="http://www.yummly.com/urb/verify?url=http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/&#038;title=Social%20cake%20al%20limone,%20la%20golosità%20è%20un%20fenomeno%20social&#038;yumtype=button" target="_blank" class="archive-item-share-link aisl-linkedin"><img src="http://static.alice.tv/wp-content/themes/food-blog-by-osetin/assets/img/yum-small.png"/></a>
  <a href="https://twitter.com/share?url=http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/&amp;text=Social+cake+al+limone%2C+la+golosit%C3%A0+%C3%A8+un+fenomeno+social" target="_blank" class="archive-item-share-link aisl-twitter"><i class="os-icon os-icon-social-twitter"></i></a>
  <a href="//www.pinterest.com/pin/create/button/?url=http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/&#038;media=http://www.alice.tv/wp-content/uploads/2017/05/img_2691746136193929.jpg&#038;description=Social%20cake%20al%20limone,%20la%20golosità%20è%20un%20fenomeno%20social" data-pin-custom="true" target="_blank" class="archive-item-share-link aisl-pinterest"><i class="os-icon os-icon-social-pinterest"></i></a>
  <a href="https://plus.google.com/share?url=http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/" target="_blank" class="archive-item-share-link aisl-googleplus"><i class="os-icon os-icon-social-googleplus"></i></a>  
  									</div>
									<h2><b>Social cake</b>, <b>cake al limone</b></h2><br>I Social sono ormai una costante irrinunciabile della nostra vita quotidiana.<br>La chef <b>Giulia Steffanina</b> con la sua ricetta ci propone di portarli in tavola con questa simpatica e buonissima torta <b>Social cake</b>. Una <b>cake al limone</b>, tutta da gustare seduti intorno a un tavolo con i nostri amici social o magari da postare sui loro profili per scatenare la loro golosità.<br>Una <b>cake al limone</b> di soffice <b>pan di Spagna </b>allo yogurt bianco, farcita con tre strati di <b>crema chantilly al limone</b>, ciascuno sormontato da uno strato di <b>fragole</b> e per finire una guarnizione in <b>pasta di</b> <b>zucchero bianca</b>, da poter decorare con le simpatiche manine dei like in <b>pasta di zucchero azzurra</b>.<br>Sicuramente un'idea originale per un pomeriggio in compagnia, un dolce moderno e come oggi d'obbligo un vero <b>Social Cake</b>.<br><h3><b>Curd al limone </b></h3><br>In una casseruola raccogliete 135 g di zucchero, 168 g di burro, 80 g di tuorli, 40 g di succo di limone filtrato e la scorza grattugiata di 1 limone; mettete sul fuoco e fate cuocere fino ad addensamento.<br>Incorporate 2 g di gelatina, reidratata, e fate infine raffreddare.																	</div>
								<div id='div-gpt-ad-1493985004821-0'>
									<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
										if(window.innerWidth <= 991){
											googletag.defineSlot('/150134580/ALICE_MOB-ART-Corpo-VIDEO-CORR', [1, 1], 'div-gpt-ad-1493985004821-0').addService(googletag.pubads());
											googletag.pubads().enableSyncRendering();
											googletag.enableServices();
											googletag.display('div-gpt-ad-1493985004821-0');
										}
									</script>
								</div>
								<div class="single-recipe-ingredients-nutritions mobile noprint">
																					<div class="single-ingredients">
													<h3>
														<i class="os-icon os-icon-list-4"></i> 
														Ingredienti													</h3>
																											<div class="ingredient-serves">
															<div class="ingredient-serves-label">Regola Porzioni:</div>
															<div class="servings-adjuster-control">
																<div class="ingredient-serves-decr"><i class="os-icon os-icon-minus-square"></i></div>
																<input class="ingredient-serves-num" type="text" data-current-serves-num="8" value="8" />
																<div class="ingredient-serves-incr"><i class="os-icon os-icon-plus-square"></i></div>
															</div>
														</div>
																										<table class="ingredients-table">
																														<tr>
																																			<td colspan="2">
																			<div class="ingredient-heading">
																				Per il pan di Spagna																			</div>
																		</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			4 
																																					</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/uova/" target="_blank">
																							Uova																						</a>
																					</span>
																																																					</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			80 
																			g																		</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/zucchero/" target="_blank">
																							Zucchero																						</a>
																					</span>
																																																					</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			200 
																			g																		</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/farina-00/" target="_blank">
																							Farina 00																						</a>
																					</span>
																																																					</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			1 
																																					</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/yogurt-bianco/" target="_blank">
																							Yogurt bianco																						</a>
																					</span>
																																																					</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			1 
																			pizzico																		</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/sale/" target="_blank">
																							Sale																						</a>
																					</span>
																																																					</td>
																																	</tr>
																														<tr>
																																			<td colspan="2">
																			<div class="ingredient-heading">
																				Per la chantilly al limone																			</div>
																		</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			100 
																			g																		</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/panna-montata/" target="_blank">
																							Panna montata																						</a>
																					</span>
																																																					</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			q.b. 
																																					</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/curd-al-limone/" target="_blank">
																							Curd al limone																						</a>
																					</span>
																																																					</td>
																																	</tr>
																														<tr>
																																			<td colspan="2">
																			<div class="ingredient-heading">
																				Per la decorazione																			</div>
																		</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			 
																			q.b.																		</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/fragole/" target="_blank">
																							Fragole																						</a>
																					</span>
																																																					</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			 
																			q.b.																		</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/pasta-di-zucchero/" target="_blank">
																							Pasta di zucchero																						</a>
																					</span>
																																																							<span class="ingredient-info-icon">
																				<i class="os-icon os-icon-info-circle"></i>
																				<span class="ingredient-info-popup">bianca e azzurra</span>
																			</span>
																																			</td>
																																	</tr>
																														<tr>
																																			<td colspan="2">
																			<div class="ingredient-heading">
																				Vi servono inoltre																			</div>
																		</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			 
																			q.b.																		</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/burro/" target="_blank">
																							Burro																						</a>
																					</span>
																																																					</td>
																																	</tr>
																														<tr>
																																		<td class="ingredient-action">
																		<span class="ingredient-mark-icon"><i class="os-icon os-icon-record"></i></span>
																	</td>
																	<td>
																		<span class="ingredient-amount">
																			 
																			q.b.																		</span> 
																																							<span class="ingredient-name">
																						<a href="http://www.alice.tv/ingredienti/farina/" target="_blank">
																							Farina																						</a>
																					</span>
																																																					</td>
																																	</tr>
																											</table>
												</div>
																	</div>
								<div class=" big-meta-box-w mobile noprint">
									<div class="big-meta-box">
										<ul>
																							<li class="single-meta-cooking-time">
													<i class="os-icon os-icon-clock"></i> 
													<span class="tooltip-trigger" data-tooltip-header="Tempo di preparazione: 60 min">
														60 min
													</span>
												</li>
																																		<li class="single-meta-serves">
													<i class="os-icon os-icon-meal2"></i> 
													<span class="tooltip-trigger" data-tooltip-header="Porzioni: 8">
														8 Porzioni													</span>
												</li>
																																		<li class="single-meta-difficulty">
													<i class="os-icon os-icon-chef-hat-1"></i> 
													<span class="tooltip-trigger" data-tooltip-header="Difficoltà Ricetta: Facile">
														Facile													</span>
												</li>
																																		<li class="single-meta-temperature">
													<i class="os-icon os-icon-pool"></i> 
													<span class=" tooltip-trigger" data-tooltip-header="Modalità di Cottura: In forno">
														In forno													</span>
												</li>
																					</ul>
									</div>
								</div>
								<!-- /150134580/ALICE_MOB_ART-Title_300X250 -->
								<div id="div-gpt-ad-1489682771903-0">
									<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
										if(window.innerWidth <= 991){
											googletag.defineSlot('/150134580/ALICE_MOB_ART-Title_300X250', [300, 250], 'div-gpt-ad-1489682771903-0').addService(googletag.pubads());
											googletag.pubads().enableSyncRendering();
											googletag.enableServices();
											googletag.display('div-gpt-ad-1489682771903-0');
										}
									</script>
								</div>
																			<h2 class="single-title"><span>Procedimento</span></h2>
											<div class="single-steps">
												<div class="recipe-steps-table">
																												<div class="single-step">
																<div class="single-step-number">
																	<div class="single-step-number-i">
																		<div class="single-step-number-value">
																			Passo 
																			1																		</div>
																																					<div class="single-step-duration">
																				<i class="os-icon os-icon-clock"></i> 
																				<span>15</span>
																			</div>
																																				<div class="single-step-control">
																			<i class="os-icon os-icon-record"></i>
																			<div class="single-step-complete-label">Segna come Completato</div>
																		</div>
																	</div>
																</div>
																<div class="single-step-description">
																																		<div class="single-step-description-i">
																		<p>Con le fruste elettriche montate le uova con lo zucchero a bagnomaria a 40 °C fino a ottenere un composto chiaro e spumoso. Trasferite il composto in una planetaria e proseguite a montare per almeno 15 minuti. Levate, mettete<br />
in una ciotola e incorporate lo yogurt e poco alla volta la<br />
farina, setacciata con il sale.</p>
																			<div id='div-gpt-ad-1493984927531-0'>
																				<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
																					if(window.innerWidth > 991){
																						googletag.defineSlot('/150134580/ALICE_DSK-ART-Corpo-VIDEO-CORR', [1, 1], 'div-gpt-ad-1493984927531-0').addService(googletag.pubads());
																						googletag.pubads().enableSyncRendering();
																						googletag.enableServices();
																						googletag.display('div-gpt-ad-1493984927531-0');
																					}
																				</script>
																			</div>
																																				<div class="step-off-fader"></div>
																	</div>
																</div>
															</div>
																												<div class="single-step">
																<div class="single-step-number">
																	<div class="single-step-number-i">
																		<div class="single-step-number-value">
																			Passo 
																			2																		</div>
																																				<div class="single-step-control">
																			<i class="os-icon os-icon-record"></i>
																			<div class="single-step-complete-label">Segna come Completato</div>
																		</div>
																	</div>
																</div>
																<div class="single-step-description">
																																		<div class="single-step-description-i">
																		<p>Imburrate e infarinate una teglia da 26 cm di diametro. Versate il composto e infornate a 180 °C per circa 20 minuti. Trascorso il tempo di cottura, sfornate, lasciate raffreddare e infine sformate. Per la chantilly al limone: mescolate la panna montata e il curd freddo.</p>
																		<div class="step-off-fader"></div>
																	</div>
																</div>
															</div>
																												<div class="single-step">
																<div class="single-step-number">
																	<div class="single-step-number-i">
																		<div class="single-step-number-value">
																			Passo 
																			3																		</div>
																																				<div class="single-step-control">
																			<i class="os-icon os-icon-record"></i>
																			<div class="single-step-complete-label">Segna come Completato</div>
																		</div>
																	</div>
																</div>
																<div class="single-step-description">
																																		<div class="single-step-description-i">
																		<p>Tagliate la torta in tre parti e farcite ciascuno strato con la chantilly al limone e le fragole a pezzettini. Chiudete, spalmate la superficie con un velo di chantilly e adagiate sopra un disco di pasta di zucchero bianca. Con quella azzurra realizzate la classica manina di Facebook e con questa decorate ciascuna fetta di torta. Portate in tavola e servite.</p>
																		<div class="step-off-fader"></div>
																	</div>
																</div>
															</div>
																									</div>
											</div>
																<div id='div-gpt-ad-1493984648233-0'>
									<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
										if(window.innerWidth > 991){
											googletag.defineSlot('/150134580/ALICE_DSK-ART-VIDEO-CORR', [1, 1], 'div-gpt-ad-1493984648233-0').addService(googletag.pubads());
											googletag.pubads().enableSyncRendering();
											googletag.enableServices();
											googletag.display('div-gpt-ad-1493984648233-0');
										}
									</script>
								</div>
								<!-- /150134580/ALICE_MOB_ART-Corpo_300X250 -->
								<div id="div-gpt-ad-1489682836261-0">
									<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
										if(window.innerWidth <= 991){
											googletag.defineSlot('/150134580/ALICE_MOB_ART-Corpo_300X250', [300, 250], 'div-gpt-ad-1489682836261-0').addService(googletag.pubads());
											googletag.pubads().enableSyncRendering();
											googletag.enableServices();
											googletag.display('div-gpt-ad-1489682836261-0');
										}
									</script>
								</div>
								<div class="mobile noprint">
									<div class="recipes-subcategories">
										<h3>Categorie</h3>
										<ul class="post-categories">
																							<li><a href="http://www.alice.tv/ricette/dolci-e-dessert/">Dolci e Dessert</a></li>
																					</ul>
									</div>
																		</div>
								<div class="single-meta-likes-and-share mobile noprint">
									<div class="single-meta-likes">
										  <a href="#" class="slide-button slide-like-button osetin-vote-trigger osetin-vote-not-voted" data-has-voted-label="Liked" data-not-voted-label="Like" data-post-id="24935" data-vote-action="vote" data-votes-count="0">
    <span class="slide-button-i">
      <span class='vote-btn-heart-w'>
                  <i class="os-icon os-icon-heart3"></i>
                          <span class="slide-button-sub-label osetin-vote-count hidden">
            0          </span>
              </span>
      <span class="slide-button-label osetin-vote-action-label">
        Like      </span>
          </span>
  </a>									</div>
									<div class="single-meta-share">
										<a href="#" class="trigger-share-recipe-lightbox">
											<i class="os-icon os-icon-share-3"></i>
											<span>Condividi</span>
										</a>
									</div>
																				<div class="single-meta-views">
												<i class="os-icon os-icon-eye"></i> 
												<span class="tooltip-trigger" data-tooltip-header="Numero di Visite: 28">
													28 
													Visualizzazioni												</span>
											</div>
																	</div>
							</div>
							<div id='div-gpt-ad-1493984717723-0'>
								<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
									if(window.innerWidth <= 991){
										googletag.defineSlot('/150134580/ALICE_MOB-ART-VIDEO-CORR', [1, 1], 'div-gpt-ad-1493984717723-0').addService(googletag.pubads());
										googletag.pubads().enableSyncRendering();
										googletag.enableServices();
										googletag.display('div-gpt-ad-1493984717723-0');
									}
								</script>
							</div>
							<div>
								<div class="single-post-comments-w">
									<div class="single-post-comments" id="singlePostComments">
										<div class="fb-comments" data-href="http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/" data-width="100%" data-numposts="5"></div>
									</div>
								</div>
							</div>
						</div>
						<div class="single-panel-details move-on-scroll">
							<div class="do-not-scroll">
								<div class="adv" style="margin-bottom:25px; text-align:center;">
									<!-- /150134580/ALICE_ATF-Spalla_300x250 -->
									<div id="div-gpt-ad-1489681897236-0">
										<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
											if(window.innerWidth > 991){
												googletag.defineSlot('/150134580/ALICE_ATF-Spalla_300x250', [300, 250], 'div-gpt-ad-1489681897236-0').addService(googletag.pubads());
												googletag.pubads().enableSyncRendering();
												googletag.enableServices();
												googletag.display('div-gpt-ad-1489681897236-0');
											}
										</script>
									</div>
								</div>
								<div class="single-meta-likes-and-share">
									<div class="single-meta-likes">
										  <a href="#" class="slide-button slide-like-button osetin-vote-trigger osetin-vote-not-voted" data-has-voted-label="Liked" data-not-voted-label="Like" data-post-id="24935" data-vote-action="vote" data-votes-count="0">
    <span class="slide-button-i">
      <span class='vote-btn-heart-w'>
                  <i class="os-icon os-icon-heart3"></i>
                          <span class="slide-button-sub-label osetin-vote-count hidden">
            0          </span>
              </span>
      <span class="slide-button-label osetin-vote-action-label">
        Like      </span>
          </span>
  </a>									</div>
									<div class="single-meta-share">
										<a href="#" class="trigger-share-recipe-lightbox">
											<i class="os-icon os-icon-share-3"></i>
											<span>Condividi</span>
										</a>
									</div>
																			<div class="single-meta-views">
											<i class="os-icon os-icon-eye"></i> 
											<span class="tooltip-trigger" data-tooltip-header="Numero di Visite: 28">
												28 Visualizzazioni											</span>
										</div>
																	</div>
								<div class="big-meta-box-w">
									<div class="big-meta-box">
										<ul>
																							<li class="single-meta-cooking-time">
													<i class="os-icon os-icon-clock"></i> 
													<span class="tooltip-trigger" data-tooltip-header="Tempo di preparazione: 60 min">
														60 min
													</span>
												</li>
																																		<li class="single-meta-serves">
													<i class="os-icon os-icon-meal2"></i> 
													<span class="tooltip-trigger" data-tooltip-header="Porzioni: 8">
														8 Porzioni													</span>
												</li>
																																		<li class="single-meta-difficulty">
													<i class="os-icon os-icon-chef-hat-1"></i> 
													<span class="tooltip-trigger" data-tooltip-header="Difficoltà Ricetta: Facile">
														Facile													</span>
												</li>
																																		<li class="single-meta-temperature">
													<i class="os-icon os-icon-pool"></i> 
													<span class=" tooltip-trigger" data-tooltip-header="Modalità di Cottura: In forno">
														In forno													</span>
												</li>
																					</ul>
									</div>
								</div>
							</div>
							<div class="single-panel-details-i do-not-scroll">
								<div class="post-share-box">
									<div class="psb-close"><i class="os-icon os-icon-close"></i></div>
									<h3 class="post-share-header">Condividi sui tuoi canali social:</h3>
									<div class="psb-links">
										<a href="whatsapp://send?text=Social+cake+al+limone%2C+la+golosit%C3%A0+%C3%A8+un+fenomeno+social+http%3A%2F%2Fwww.alice.tv%2Fricette%2Fdolci-e-dessert%2Ftorte-e-crostate%2Fsocial-cake%2F" target="_blank" class="psb-link psb-whatsapp"><i class="os-icon"></i></a>
										<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.alice.tv%2Fricette%2Fdolci-e-dessert%2Ftorte-e-crostate%2Fsocial-cake%2F" target="_blank" class="psb-link psb-facebook"><i class="os-icon os-icon-facebook"></i></a>
										<a href="https://twitter.com/share?url=http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/&amp;text=Social+cake+al+limone%2C+la+golosit%C3%A0+%C3%A8+un+fenomeno+social" target="_blank" class="psb-link psb-twitter"><i class="os-icon os-icon-twitter"></i></a>
										<a href="//www.pinterest.com/pin/create/button/?url=http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/&#038;media=http://www.alice.tv/wp-content/uploads/2017/05/img_2691746136193929.jpg&#038;description=Social%20cake%20al%20limone,%20la%20golosità%20è%20un%20fenomeno%20social" target="_blank" class="psb-link psb-pinterest"><i class="os-icon os-icon-pinterest"></i></a>
										<a href="/cdn-cgi/l/email-protection#8fb0dcfaede5eaecfbb2dce0ece6eee3a4eceee4eaa4eee3a4e3e6e2e0e1eaaabdcca4e3eea4e8e0e3e0fce6fbaaccbcaacebfa4aaccbcaaceb7a4fae1a4e9eae1e0e2eae1e0a4fce0ece6eee3a9eee2ffb4cde0ebf6b2aabdbfe7fbfbffb5a0a0f8f8f8a1eee3e6eceaa1fbf9a0fde6eceafbfbeaa0ebe0e3ece6a2eaa2ebeafcfceafdfba0fbe0fdfbeaa2eaa2ecfde0fcfbeefbeaa0fce0ece6eee3a2eceee4eaa0" target="_blank" class="psb-link psb-mail"><i class="os-icon os-icon-email-in"></i></a>
									</div>
									<div class="psb-url">
										<div class="psb-url-heading">Oppure copia e condividi questo url</div>
										<input type="text" class="psb-url-input" value="http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/social-cake/">
									</div>
								</div>
								<div class="single-recipe-ingredients-nutritions">
																					<div class="single-ingredients">
													<h3>
														<i class="os-icon os-icon-list-4"></i> 
														Ingredienti													</h3>
																											<div class="ingredient-serves">
															<div class="ingredient-serves-label">Regola Porzioni:</div>
															<div class="servings-adjuster-control">
																<div class="ingredient-serves-decr"><i class="os-icon os-icon-minus-square"></i></div>
																<input class="ingredient-serves-num" type="text" data-current-serves-num="8" value="8" />
																<div class="ingredient-serves-incr"><i class="os-icon os-icon-plus-square"></i></div>
															</div>
														</div>
																										<table class="ingredients-table">
																														<tr>
																																			<td colspan="2">
																			<div class="ingredient-heading">
																				Per il pan di Spagna																			</div>
																		</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				4 
																																							</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/uova/" target="_blank">
																								Uova																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				80 
																				g																			</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/zucchero/" target="_blank">
																								Zucchero																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				200 
																				g																			</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/farina-00/" target="_blank">
																								Farina 00																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				1 
																																							</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/yogurt-bianco/" target="_blank">
																								Yogurt bianco																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				1 
																				pizzico																			</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/sale/" target="_blank">
																								Sale																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																														<tr>
																																			<td colspan="2">
																			<div class="ingredient-heading">
																				Per la chantilly al limone																			</div>
																		</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				100 
																				g																			</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/panna-montata/" target="_blank">
																								Panna montata																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				q.b. 
																																							</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/curd-al-limone/" target="_blank">
																								Curd al limone																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																														<tr>
																																			<td colspan="2">
																			<div class="ingredient-heading">
																				Per la decorazione																			</div>
																		</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				 
																				q.b.																			</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/fragole/" target="_blank">
																								Fragole																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				 
																				q.b.																			</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/pasta-di-zucchero/" target="_blank">
																								Pasta di zucchero																							</a>
																						</span>
																																																																														<span class="ingredient-info-icon">
																					<i class="os-icon os-icon-info-circle"></i>
																					<span class="ingredient-info-popup">bianca e azzurra</span>
																				</span>
																																					</td>
																																	</tr>
																														<tr>
																																			<td colspan="2">
																			<div class="ingredient-heading">
																				Vi servono inoltre																			</div>
																		</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				 
																				q.b.																			</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/burro/" target="_blank">
																								Burro																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																														<tr>
																																			<td class="ingredient-action">
																			<span class="ingredient-mark-icon">
																				<i class="os-icon os-icon-record"></i>
																			</span>
																		</td>
																		<td>
																			<span class="ingredient-amount">
																				 
																				q.b.																			</span> 
																																									<span class="ingredient-name">
																							<a href="http://www.alice.tv/ingredienti/farina/" target="_blank">
																								Farina																							</a>
																						</span>
																																																																												</td>
																																	</tr>
																											</table>
												</div>
																	</div>
							</div>
							<!-- /150134580/ALICE_ATF-Spalla_300x250 -->
							<div id="div-gpt-ad-1493979610883-0">
								<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
									if(window.innerWidth > 991){
										googletag.defineSlot('/150134580/ALICE_BTF-Spalla_300x600', [[300, 250], [300, 600]], 'div-gpt-ad-1493979610883-0').addService(googletag.pubads());  googletag.pubads().enableSyncRendering();
										googletag.enableServices();
										googletag.display('div-gpt-ad-1493979610883-0');
									}
								</script>
							</div>
						</div>
					</div>
											<div class="floating-prev-post">
							<a href="http://www.alice.tv/ricette/secondi-piatti/carne/coniglio-su-crema-di-asparagi-in-fricassea/">
								<figure>
									<img width="1024" height="768" src="http://static.alice.tv/wp-content/uploads/2017/05/img_268626552163697.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="coniglio su crema di asparagi" srcset="http://static.alice.tv/wp-content/uploads/2017/05/img_268626552163697.jpg 1024w, http://static.alice.tv/wp-content/uploads/2017/05/img_268626552163697-300x225.jpg 300w, http://static.alice.tv/wp-content/uploads/2017/05/img_268626552163697-768x576.jpg 768w, http://static.alice.tv/wp-content/uploads/2017/05/img_268626552163697-500x375.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" />									<div class="fader">
										<span class="fader-label">
											<i class="os-icon os-icon-arrow-left2"></i> 
											<span>precedente</span>
										</span>
									</div>
								</figure>
								<span>Coniglio su Crema di Asparagi in Fricassea</span>
							</a>
						</div>
																<div class="floating-next-post">
							<a href="http://www.alice.tv/ricette/ricette-speciali/pizze-e-focacce/impasto-base-per-pizza-fritta/">
								<figure>
									<img width="1024" height="768" src="http://static.alice.tv/wp-content/uploads/2017/05/impasto-pizza-fritta.jpg" class="attachment-400x400 size-400x400 wp-post-image" alt="Impasto base per pizza fritta" srcset="http://static.alice.tv/wp-content/uploads/2017/05/impasto-pizza-fritta.jpg 1024w, http://static.alice.tv/wp-content/uploads/2017/05/impasto-pizza-fritta-300x225.jpg 300w, http://static.alice.tv/wp-content/uploads/2017/05/impasto-pizza-fritta-768x576.jpg 768w, http://static.alice.tv/wp-content/uploads/2017/05/impasto-pizza-fritta-500x375.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" />									<div class="fader">
										<span class="fader-label">
											<i class="os-icon os-icon-arrow-right2"></i> 
											<span>seguente</span>
										</span>
									</div>
								</figure>
								<span>Impasto base per Pizza fritta</span>
							</a>
						</div>
										<div>
						<div class="related-recipes-w">
							<div class="related-recipes-heading">
								<h2 class="bordered-title"><span>Ricette Correlate</span></h2>
							</div>
									<ul class="related-recipes">
				<li>
			<a href="http://www.alice.tv/ricette/secondi-piatti/carne/agnello-con-carciofi-e-formaggio-crutin/" class="fader-activator">
				<figure style="background-image:url(//www.alice.tv/wp-content/uploads/sites/13/2015/06/agnello-carciofi-653x360.jpg);">
					<img src="//www.alice.tv/wp-content/uploads/sites/13/2015/06/agnello-carciofi-653x360.jpg">
					<span class="image-fader"><span class="hover-icon-w"><i class="os-icon os-icon-eye2"></i></span></span>
				</figure>
				<span class="related-recipe-title">Agnello con carciofi e formaggio Crutin</span>
			</a>
		</li>
				<li>
			<a href="http://www.alice.tv/ricette/contorni/roselline-di-patate/" class="fader-activator">
				<figure style="background-image:url(//www.alice.tv/wp-content/uploads/sites/13/2017/01/roselline-patate.jpg);">
					<img src="//www.alice.tv/wp-content/uploads/sites/13/2017/01/roselline-patate.jpg">
					<span class="image-fader"><span class="hover-icon-w"><i class="os-icon os-icon-eye2"></i></span></span>
				</figure>
				<span class="related-recipe-title">Roselline di Patate</span>
			</a>
		</li>
				<li>
			<a href="http://www.alice.tv/ricette/dolci-e-dessert/dolci-delle-feste/tortino-di-colomba-al-cioccolato-bianco-e-coulis-al-lampone/" class="fader-activator">
				<figure style="background-image:url(//www.alice.tv/wp-content/uploads/2017/03/Tortino-di-colomba.jpg);">
					<img src="//www.alice.tv/wp-content/uploads/2017/03/Tortino-di-colomba.jpg">
					<span class="image-fader"><span class="hover-icon-w"><i class="os-icon os-icon-eye2"></i></span></span>
				</figure>
				<span class="related-recipe-title">Tortino di Colomba al Cioccolato bianco e Coulis al Lampone</span>
			</a>
		</li>
						</ul>
				<ul class="related-recipes">
					<li>
			<a href="http://www.alice.tv/ricette/finger-food/verdure-fritte-in-pastella/" class="fader-activator">
				<figure style="background-image:url(//www.alice.tv/wp-content/uploads/sites/13/2015/06/verdure-653x360.jpg);">
					<img src="//www.alice.tv/wp-content/uploads/sites/13/2015/06/verdure-653x360.jpg">
					<span class="image-fader"><span class="hover-icon-w"><i class="os-icon os-icon-eye2"></i></span></span>
				</figure>
				<span class="related-recipe-title">Verdure fritte in pastella</span>
			</a>
		</li>
				<li>
			<a href="http://www.alice.tv/ricette/dolci-e-dessert/torte-e-crostate/crostata-alla-frutta-di-luca-montersino/" class="fader-activator">
				<figure style="background-image:url(//www.alice.tv/wp-content/uploads/sites/13/2013/09/sei-alla-frutta-frolla-622x3491.jpg);">
					<img src="//www.alice.tv/wp-content/uploads/sites/13/2013/09/sei-alla-frutta-frolla-622x3491.jpg">
					<span class="image-fader"><span class="hover-icon-w"><i class="os-icon os-icon-eye2"></i></span></span>
				</figure>
				<span class="related-recipe-title">Crostata alla Frutta di Luca Montersino</span>
			</a>
		</li>
				<li>
			<a href="http://www.alice.tv/ricette/primi-piatti/vegetariani/nidi-di-fettuccine-alla-carbonara-vegetariana/" class="fader-activator">
				<figure style="background-image:url(//www.alice.tv/wp-content/uploads/2017/03/Fettucine_2033w.jpg);">
					<img src="//www.alice.tv/wp-content/uploads/2017/03/Fettucine_2033w.jpg">
					<span class="image-fader"><span class="hover-icon-w"><i class="os-icon os-icon-eye2"></i></span></span>
				</figure>
				<span class="related-recipe-title">Nidi di Fettuccine alla Carbonara Vegetariana</span>
			</a>
		</li>
				</ul>
							</div>
					</div>
				</div>
			</div>
		</div>
			<div class="os-container">
				<div class="pre-footer widgets-count-3" style="background-color:#ffffff; background-image:background-repeat: repeat; background-position: top left;; ">
					<aside id="text-3" class="widget-1 widget-first widget-odd widget widget_text"><h3 class="widget-title"><span>Instagram Feed</span></h3>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="2330388066" data-num="8" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"></div></div></div>
		</aside><aside id="text-7" class="widget-2 widget-even widget widget_text"><h3 class="widget-title"><span>Network</span></h3>			<div class="textwidget"><a href="http://www.marcopolo.tv/" target="_blank"><img style="margin-top:25px" alt="Marcopolo" border="0" src="http://static.alice.tv/wp-content/uploads/2017/03/MarcopoloRainbow.png"></a>
<br><br>
<a href="http://www.leonardo.tv/" target="_blank"><img alt="Leonardo" border="0" src="http://static.alice.tv/wp-content/uploads/2017/03/Logo-600x132.png"></a></div>
		</aside><aside id="tag_cloud-3" class="widget-3 widget-last widget-odd widget widget_tag_cloud"><h3 class="widget-title"><span>Tag cloud</span></h3><div class="tagcloud"><a href='http://www.alice.tv/tag/alice-master-pizza/' class='tag-link-7467 tag-link-position-1' title='135 argomenti' style='font-size: 14.461538461538pt;'>Alice Master Pizza</a>
<a href='http://www.alice.tv/tag/coltoemangiato/' class='tag-link-21937 tag-link-position-2' title='216 argomenti' style='font-size: 22pt;'>coltoemangiato</a>
<a href='http://www.alice.tv/tag/cucina-per/' class='tag-link-8587 tag-link-position-3' title='111 argomenti' style='font-size: 11.589743589744pt;'>cucina per</a>
<a href='http://www.alice.tv/tag/daniele-persegani/' class='tag-link-7278 tag-link-position-4' title='98 argomenti' style='font-size: 9.7948717948718pt;'>daniele persegani</a>
<a href='http://www.alice.tv/tag/gregori-nalon/' class='tag-link-20599 tag-link-position-5' title='96 argomenti' style='font-size: 9.4358974358974pt;'>Gregori Nalon</a>
<a href='http://www.alice.tv/tag/ilmondodimattiapoggi/' class='tag-link-22113 tag-link-position-6' title='188 argomenti' style='font-size: 19.846153846154pt;'>ilmondodimattiapoggi</a>
<a href='http://www.alice.tv/tag/melanzane/' class='tag-link-8575 tag-link-position-7' title='93 argomenti' style='font-size: 8.7179487179487pt;'>melanzane</a>
<a href='http://www.alice.tv/tag/monica-bianchessi/' class='tag-link-7066 tag-link-position-8' title='89 argomenti' style='font-size: 8pt;'>monica bianchessi</a>
<a href='http://www.alice.tv/tag/piatti-e-misfatti/' class='tag-link-20603 tag-link-position-9' title='96 argomenti' style='font-size: 9.4358974358974pt;'>piatti e misfatti</a>
<a href='http://www.alice.tv/tag/pizza/' class='tag-link-7798 tag-link-position-10' title='91 argomenti' style='font-size: 8.3589743589744pt;'>pizza</a></div>
</aside>				</div>
			</div>
    		<div class="os-container">
			<div class="main-footer with-social color-scheme-light" style="background-color:#ffffff; background-image:background-repeat: repeat; background-position: top left;; ">
				<div class="footer-copy-and-menu-w">
					<div class="footer-menu"><ul id="footer-menu" class="menu"><li id="menu-item-1178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1178"><a href="http://www.alice.tv/contattaci/">Contattaci</a></li>
<li id="menu-item-1177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1177"><a href="http://www.alice.tv/privacy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>					<div class="footer-copyright"><p>Al.ma Media srl - Via Tenuta del Cavaliere 1, 00012 Guidonia-Montecelio (RM) Tel. +39 0689676003 Fax +39 06 89676000 - P.IVA, C.F. e Reg.imprese di Roma n. 13521361009 - REA RM-1453670</p>
</div>
				</div>
				<div class="footer-social-w">
					<ul class="bar-social" style=""><li><a href="https://www.facebook.com/AliceTelevisione/" target="_blank"><i class="os-icon os-icon-social-facebook"></i></a></li><li><a href="https://twitter.com/AliceCucina" target="_blank"><i class="os-icon os-icon-social-twitter"></i></a></li><li><a href="https://www.instagram.com/alicecucina/" target="_blank"><i class="os-icon os-icon-social-instagram"></i></a></li><li><a href="https://it.pinterest.com/alicetv/" target="_blank"><i class="os-icon os-icon-social-pinterest"></i></a></li></ul>					<div class="alma">
						<div>
							<span>Powered by</span>
							<span></span>
						</div>
						<div>
							<span>
								<a href="http://www.softecspa.com" target="_blank">
									<img src="http://static.alice.tv/wp-content/themes/food-blog-by-osetin-child/assets/img/softec.png">
								</a>
							</span>
							<span>
								<img src="http://static.alice.tv/wp-content/themes/food-blog-by-osetin-child/assets/img/alma.png">
							</span>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="display-type"></div>
	</div>
	<script type='text/javascript' src='//www.alice.tv/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alice.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1546693323.3a81a9f.9167e23f4f704b5da9fa7da1315a0807"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.alice.tv/wp-content/plugins/instagram-feed/js/sb-instagram.js?ver=1.4.8'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/osetin-feature-review.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/osetin-feature-vote.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/osetin-feature-like.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/osetin-feature-lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/osetin-feature-autosuggest.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/osetin-feature-search.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/jquery.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/jquery.countdown.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/isotope.pkgd.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/packery-mode.pkgd.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/chosen.jquery.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/jquery.barrating.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/waitforimages.min.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/perfect-scrollbar.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/jquery.mousewheel.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/freezeframe.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin/assets/js/lib/jquery.gifplayer.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin-child/assets/js/functions.js?ver=1.2'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin-child/assets/js/osetin-feature-ingredients.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-content/themes/food-blog-by-osetin-child/assets/js/osetin-feature-autosuggest.js?ver=1.0'></script>
<script type='text/javascript' src='//www.alice.tv/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script> jQuery(function($){ $(".widget_meta a[href='http://www.alice.tv/comments/feed/']").parent().remove(); }); </script>		<!-- /150134580/ALICE_MOB_Footer_320x100 -->
	<div id="div-gpt-ad-1489682907271-0">
		<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
			if(window.innerWidth <= 991){
				googletag.defineSlot('/150134580/ALICE_MOB_Footer_320x100', [[320, 100], [320, 50]], 'div-gpt-ad-1489682907271-0').addService(googletag.pubads());
				googletag.pubads().enableSyncRendering();
				googletag.enableServices();
				googletag.display('div-gpt-ad-1489682907271-0');
			}
		</script>
	</div>
		</div>
	</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>